Messages from Jim Spaloss

m0n0 1.11, opt to lan rules have no effect...[thread] Apr 3 2005, 10:05 am
Re: Vonage recommendations[thread] May 23 2005, 4:32 am
Re: m0n0wall worked with SBC DSL, doesn't with Comcast Cable[thread] May 27 2005, 8:06 am
Re: Monowall basic problem[thread] Sep 10 2005, 1:30 am
Re: installation doh ! partition recovery tools?[thread] Sep 17 2005, 6:28 am
Re: Silly question from a rookie[thread] Sep 26 2005, 4:33 am
Re: Silly question from a rookie[thread] Sep 26 2005, 5:32 am
Fwd: PPTP broken after upgrade from 1.11 to 1.2[thread] Oct 17 2005, 3:22 am
Minor cosmetic bug in 1.2[thread] Oct 23 2005, 12:38 am
Re: Minor cosmetic bug in 1.2[thread] Oct 25 2005, 7:12 am
Re: newbie. moving from m0n0+adsl modem (ppoe) to m0n0+adsl router[thread] Nov 1 2005, 2:25 am
Re: PPTP with Windows XP on 1.21[thread] Feb 10 2006, 3:21 am
Re: Comcast Business Installation.[thread] May 10 2006, 5:57 am
Fwd: Command autoexecute on bootup?[thread] Aug 16 2006, 5:45 pm
Re: Dynamic IP detection 2[thread] Oct 9 2006, 5:29 pm
Minor display bug?[thread] Dec 23 2006, 10:03 pm
Re: Soekris 5500[thread] Jul 9 2008, 6:48 am
Packet 8 Virtual Office Phones, Delay making outbound calls[thread] Aug 21 2009, 4:35 am
Re: Packet 8 Virtual Office Phones, Delay making outboundcalls[thread] Aug 21 2009, 9:41 pm
Re: Packet 8 Virtual Office Phones, Delay making outboundcalls[thread] Aug 22 2009, 2:51 am
Re: Packet 8 Virtual Office Phones, Delay making outboundcalls[thread] Aug 28 2009, 12:49 am
Re: Packet 8 Virtual Office Phones, Delay making outboundcalls[thread] Aug 29 2009, 3:09 am
Dropped Traffic on IPSec VPN after switching ISPs[thread] Apr 12 2011, 12:03 am
Re: Dropped Traffic on IPSec VPN after switching ISPs[thread] Apr 12 2011, 10:46 pm
Re: Dropped Traffic on IPSec VPN after switching ISPs[thread] Apr 13 2011, 12:15 am
Re: Dropped Traffic on IPSec VPN after switching ISPs[thread] Apr 13 2011, 12:26 am
Re: Dropped Traffic on IPSec VPN after switching ISPs[thread] Apr 13 2011, 3:54 pm
Androids won't pass traffic[thread] Feb 12 2013, 6:30 am
Re: Androids won't pass traffic[thread] Feb 19 2013, 1:26 am
RE: Androids won't pass traffic[thread] Feb 19 2013, 1:32 am
RE: Androids won't pass traffic[thread] Mar 19 2013, 4:52 am