Messages from Egbert Jan

RE: Re: [m0n0wall-dev] LPD/LPR service?[thread] Oct 27 2007, 3:52 pm
RE: wireless hardware[thread] Oct 31 2007, 9:16 pm
RE: ASUS WL-138G pci card[thread] Nov 15 2007, 7:28 pm
cannot start pptp session[thread] Mar 6 2008, 2:37 pm
RE: Beta 1.3b16 released[thread] Apr 11 2009, 8:51 pm
RE: Firmware upgrade problem in 1.3b15[thread] Apr 12 2009, 3:31 pm
RE: What I would like to see in m0n0wall[thread] Apr 14 2009, 10:11 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 10:11 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 10:27 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 10:46 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:03 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:12 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:13 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:15 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:24 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:25 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:30 pm
RE: how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 11:35 pm
RE: ipv6 - ending tests for today[thread] Apr 15 2009, 9:50 pm
RE: ipv6 - ending tests for today[thread] Apr 15 2009, 9:59 pm
RE: Routing Skype[thread] Nov 18 2009, 10:09 pm
RE: Future plans after 1.3?[thread] Dec 4 2009, 4:46 pm
RE: Is it works ?[thread] Jan 9 2010, 2:15 pm
DHCPv6 question[thread] Apr 1 2010, 10:38 pm
1.32 and IPv6[thread] Apr 20 2010, 12:31 pm
RE: 1.32 and IPv6[thread] Apr 20 2010, 2:28 pm
RE: 1.32 and IPv6[thread] Apr 20 2010, 9:42 pm
1.32 and dhcp6c[thread] Apr 21 2010, 3:18 pm
RE: 1.32 and dhcp6c[thread] Apr 21 2010, 8:41 pm
RE: syslog doesn't accept dyndns adresses[thread] May 14 2010, 9:17 am
RE: syslog doesn't accept dyndns adresses[thread] May 14 2010, 8:54 pm
how to reach modem om WAN port[thread] Jan 12 2011, 10:45 pm
Re: how to reach modem om WAN port[thread] Jan 13 2011, 8:56 am
Was: how to reach modem on WAN port[thread] Jan 19 2011, 7:31 pm
Re: Was: how to reach modem on WAN port[thread] Jan 19 2011, 8:10 pm
Re: Was: how to reach modem on WAN port[thread] Jan 20 2011, 9:53 pm
Traffic shaper[thread] Jan 31 2011, 9:17 pm
Filter/NAT questions[thread] Feb 11 2011, 1:54 pm
PC-serial or not[thread] Feb 15 2011, 10:06 pm
Re: PC-serial or not[thread] Feb 15 2011, 11:19 pm
logs[thread] Feb 16 2011, 11:16 pm
Re: logs[thread] Feb 18 2011, 9:39 am
Re: Traffic shaper[thread] Feb 22 2011, 9:18 pm
Re: Adding static IP to WAN interface in PPPoE mode?[thread] Mar 20 2011, 5:49 pm