Messages from Holger Bauer

m0n0wall crashed due to active blaster on LAN-Side[thread] Jan 9 2004, 3:29 pm
case for pc-engines wrap?[thread] Jan 26 2004, 2:20 pm
RE: case for pc-engines wrap?[thread] Jan 26 2004, 2:29 pm
RE: case for pc-engines wrap?[thread] Jan 27 2004, 4:50 pm
RE: m0n0wall pb26r614 PPTP Bug ?[thread] Jan 28 2004, 11:27 am
Magic Packet through a VPN via Monowall to power up a pc behind it (wake on lan)?[thread] Jan 29 2004, 3:57 pm
Any know issue with the DNS-forwarder? Minimum Hardware requirements?[thread] Feb 2 2004, 10:58 am
RE: Can m0n0wall serve up a webpage or my choosing?[thread] Feb 2 2004, 11:39 am
AW: Any know issue with the DNS-forwarder? MinimumHardware requirements?[thread] Feb 3 2004, 8:13 am
AW: Traffic Shaping with a bridge[thread] Feb 3 2004, 5:23 pm
AW: RV: flash card URGENT NOW[thread] Mar 2 2004, 1:38 pm
How to make a VPN between 2 (or more) m0n0walls with dyndns?[thread] Mar 2 2004, 2:16 pm
AW: Nokia IP650[thread] Mar 9 2004, 8:21 am
URGENT: Trafficshaping bridge / problem with blocking DHCP[thread] Mar 29 2004, 3:00 pm
TrafficGraph: Y2K-Problem?[thread] Apr 1 2004, 3:24 pm
AW: VoIP trough m0n0wall[thread] Apr 6 2004, 5:35 pm
AW: AW: VoIP trough m0n0wall[thread] Apr 7 2004, 8:48 am
Is there any possibility to get a VPN running between 2 sites using dyndns?[thread] Apr 8 2004, 3:24 pm
AW: Dead m0m0wall...[thread] Apr 21 2004, 2:51 pm
INFO: Housing for WRAPs[thread] May 21 2004, 5:00 pm
AW: WOL?[thread] Jun 15 2004, 8:31 am
AW: AW: WOL?[thread] Jun 15 2004, 11:32 am
AW: AW: WOL?[thread] Jun 15 2004, 11:44 am
AW: Captive Portal without DHCP[thread] Jun 15 2004, 4:19 pm
AW: Anyone have luck with a RealTek 8139 10/100BaseTX[thread] Jun 16 2004, 8:38 am
USB-Support in 1.1b13: When will it be possibel to boot m0n0 from USB?[thread] Jun 16 2004, 9:24 am
feature worth considering: second user with configurable rights?[thread] Jul 5 2004, 5:40 pm
Continuing stabilityproblems on WRAP and other platforms[thread] Jul 19 2004, 3:08 pm
AW: Battery eliminator for WRAP[thread] Aug 9 2004, 2:15 pm
AW: LAN + Wireless interface only?[thread] Sep 1 2004, 10:52 am
AW: 3 nics - a wan and two lans[thread] Sep 1 2004, 12:24 pm
AW: AW: 3 nics - a wan and two lans[thread] Sep 1 2004, 12:43 pm
AW: AW: LAN + Wireless interface only?[thread] Sep 1 2004, 3:15 pm
AW: Bridging Question[thread] Sep 4 2004, 12:20 pm
AW: AW: LAN + Wireless interface only?[thread] Sep 6 2004, 10:35 am
traffic shaper: TOS: Which flags specify "expedited forwarding"?[thread] Sep 20 2004, 4:56 pm
AW: traffic shaper: TOS: Which flags specify "expeditedforwarding"?[thread] Sep 21 2004, 8:31 am
AW: VPN between 2 M0n0wals[thread] Oct 27 2004, 5:57 pm
Problems with new DSL-Modems: Bug in PPPoE?[thread] Dec 2 2004, 1:15 pm
AW: Beta 1.2b3[thread] Dec 6 2004, 9:26 am
AW: Magic Shaper testers needed[thread] Dec 7 2004, 11:47 am
AW: feature request[thread] Dec 10 2004, 10:34 am
=?iso-8859-1?Q?IPSEC_Tunnel_between_static_an_dynamic_IP_expires_and_does?==?iso-8859-1?Q?n=B4t_come_up_again?=[thread] Dec 27 2004, 5:29 pm
AW: Generic IEEE 802.3u[thread] Dec 28 2004, 3:34 pm
AW: 3rd LAN Port and other questiones[thread] Jan 3 2005, 8:49 pm
AW: Block msn and yahoo messenger[thread] Jan 12 2005, 11:51 am
AW: IPSec with dyndns-remote-gateway[thread] Jan 19 2005, 8:45 am
possible IPSEC-Bug in 1.2b3? please verify if possible[thread] Jan 21 2005, 6:22 pm
AW: possible IPSEC-Bug in 1.2b3? please verify if possible[thread] Jan 21 2005, 6:42 pm
AW: Second total freeze of 1.2b3[thread] Feb 21 2005, 1:30 pm
AW: AW: Second total freeze of 1.2b3[thread] Feb 21 2005, 6:34 pm
AW: FIltering traffic coming from a IPsec tunnel?[thread] Mar 4 2005, 12:10 pm
AW: IPSec m0n0wall / Zyxel Prestige 653HWI[thread] Apr 5 2005, 12:31 pm
AW: PPTP issue (again)[thread] Apr 9 2005, 10:12 pm
AW: Site to Site IPSEC VPN with multiple LAN Subnets on one side.[thread] Apr 21 2005, 8:29 am
AW: Where to buy 'old' WRAP boards?[thread] Apr 26 2005, 8:25 am
AW: Problem with multiple SIP devices behind Mono[thread] Apr 27 2005, 9:50 am
AW: Limit of VPN Clients[thread] Apr 27 2005, 3:16 pm
AW: IPSec tunnel between m0n0wall and pfSense[thread] Jun 8 2005, 10:06 am
AW: AW: IPSec tunnel between m0n0wall and pfSense[thread] Jun 8 2005, 10:47 am
AW: AW: IPSec tunnel between m0n0wall and pfSense[thread] Jun 8 2005, 10:21 pm
AW: m0n0wall in a small ISP setting[thread] Jun 14 2005, 3:37 pm
AW: Rack Mount m0n0wall - Michael Bachmann[thread] Jun 14 2005, 3:53 pm
AW: .img to .iso monowall[thread] Jun 16 2005, 2:48 pm
AW: feature request: VIA C3 nehemiah support[thread] Jun 21 2005, 5:36 pm
AW: Using m0n0 with an external dsl router[thread] Jun 22 2005, 11:46 am
AW: vpn with a twist[thread] Jun 24 2005, 10:59 am
AW: Redundacy,etc?[thread] Jul 11 2005, 11:59 pm
AW: Speed/Overhead Question[thread] Jul 14 2005, 12:51 pm
AW: Speed/Overhead Question[thread] Jul 14 2005, 1:53 pm
AW: Re: m0n0wall 1.2b9 IPSec issue[thread] Jul 17 2005, 10:31 pm
AW: private WAN ip access remot VPN?[thread] Jul 23 2005, 11:14 pm
AW: Maximum No. of Interfaces.[thread] Jul 29 2005, 1:47 pm
AW: VPN wont pass ping[thread] Aug 6 2005, 3:04 am
AW: No link on enet ports[thread] Aug 8 2005, 3:19 am
AW: WRAP - cool or hot?[thread] Aug 8 2005, 3:24 am
AW: VPN (PPTP) + NAT[thread] Aug 10 2005, 4:11 pm
AW: Wireless Access point LAN interface?[thread] Aug 12 2005, 10:08 am
AW: bandwidth[thread] Aug 12 2005, 10:11 am
AW: Wireless Access point LAN interface?[thread] Aug 12 2005, 11:56 am
AW: Wireless Access point LAN interface?[thread] Aug 12 2005, 12:29 pm
AW: Re: Feature request[thread] Aug 23 2005, 9:02 am
AW: Blocking Outgoing VPN Access[thread] Oct 11 2005, 4:12 pm
AW: install problem on compaq 6150e could not find primary volume description.[thread] Oct 17 2005, 3:58 pm
AW: Building M0n0 Cases[thread] Oct 30 2005, 8:47 pm
AW: Trying to locate 1.2b6[thread] Nov 2 2005, 3:16 am
AW: m0n0wall on IBM Laptop[thread] Nov 7 2005, 3:00 am
AW: Multiple ipsec tunnels[thread] Nov 12 2005, 10:23 pm
AW: Multiple ipsec tunnels[thread] Nov 13 2005, 8:47 pm
AW: Syslogging across VPN[thread] Nov 18 2005, 8:17 am
AW: Simple DSL Modems[thread] Nov 23 2005, 8:36 am
AW: VPN Strangeness[thread] Nov 25 2005, 3:33 pm
AW: IPsec VPN point to multipoint - in details[thread] Nov 28 2005, 1:11 pm
AW: IPsec VPN point to multipoint - in details[thread] Nov 28 2005, 2:23 pm
AW: IPsec VPN point to multipoint - in details[thread] Nov 28 2005, 2:28 pm
AW: IPsec VPN point to multipoint - in details[thread] Nov 28 2005, 9:50 pm
AW: WAN to OPT1 bridging on Soekris 4801 and filtering?[thread] Nov 29 2005, 3:55 pm
AW: WAN to OPT1 bridging on Soekris 4801 and filtering?[thread] Dec 1 2005, 2:41 am
AW: New Firefox...[thread] Dec 1 2005, 9:32 am
AW: m0n0wall on WRAP[thread] Dec 1 2005, 9:43 am
AW: PPTP broken?[thread] Dec 7 2005, 9:06 am
AW: Compact Flash Adapters for PC installation[thread] Dec 10 2005, 12:51 am
AW: Compact Flash Adapters for PC installation[thread] Dec 10 2005, 12:56 am
Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 14 2005, 12:12 pm
AW: Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 14 2005, 2:24 pm
AW: Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 14 2005, 2:45 pm
AW: Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 14 2005, 3:04 pm
AW: Problem with the WAN settings[thread] Dec 15 2005, 8:40 am
AW: Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 19 2005, 10:25 am
AW: Filtering Bridge blocking traffic for clients with multiple IP/subnets[thread] Dec 19 2005, 2:21 pm
AW: ETA on next version?[thread] Dec 29 2005, 1:37 pm
AW: Frequent reboots necessary?[thread] Jan 9 2006, 3:30 pm
AW: Transparent Filtering bridge for a two-interface only machine[thread] Jan 11 2006, 3:27 pm
AW: AW: Transparent Filtering bridge for a two-interface only machine[thread] Jan 13 2006, 12:57 am
AW: PPTP Issues[thread] Jan 14 2006, 8:53 pm
AW: Picture of Manuel[thread] Jan 19 2006, 10:36 pm
AW: Please help with a PPTP setup[thread] Jan 23 2006, 1:25 am
AW: Re: Firewall weirdness (was: Feature suggestion: show related rule in firewall logs)[thread] Jan 24 2006, 9:33 am
AW: Free IPSec clients vs m0n0wall[thread] Jan 29 2006, 2:18 am
AW: Re: AW: Free IPSec clients vs m0n0wall[thread] Jan 29 2006, 8:22 pm
AW: Re: Hardware Failover?[thread] Jan 30 2006, 2:25 pm
AW: anyone using CM9 802.11a/b/g[thread] Jan 31 2006, 9:04 pm
AW: Support for the AR5213[thread] Feb 2 2006, 3:14 pm
AW: m0n0wall (new bee), vmware + webinterface.[thread] Feb 4 2006, 4:09 am
AW: Routing to a VPN on OPT interface from LAN?[thread] Feb 6 2006, 8:15 am
RE: Problem connecting Workstation on LAN whit server on OPT1[thread] Feb 7 2006, 1:21 am
RE: IPSEC Firewall Rules[thread] Feb 7 2006, 9:53 am
RE: Begging: 1.21 CD-ROM Image w/ 50 PPTP Users[thread] Feb 16 2006, 3:44 pm
RE: Begging: 1.21 CD-ROM Image w/ 50 PPTP Users[thread] Feb 16 2006, 9:57 pm
RE: Using m0n0wall as a QoS bridge?[thread] Feb 22 2006, 4:14 pm
RE: wlan unter mono[thread] Feb 24 2006, 1:23 am
RE: Why isn't it possible to access NATed services by the public IP addressfrom LAN? -- Part 2[thread] Feb 26 2006, 4:40 am
RE: WRAP Cases/PSU Short[thread] Mar 15 2006, 10:16 pm
RE: WRAP Cases/PSU Short[thread] Mar 16 2006, 1:22 pm
RE: Re: connection problems ([pppoe] LCP: no reply to 1 echo request(s))[thread] Mar 27 2006, 1:27 am
RE: Routing through IPSEC VPN[thread] Mar 28 2006, 9:54 am
RE: Routing through IPSEC VPN[thread] Mar 28 2006, 12:28 pm
RE: Routing through IPSEC VPN[thread] Mar 28 2006, 3:28 pm
RE: Routing through IPSEC VPN[thread] Mar 28 2006, 4:07 pm
RE: The same SAD story[thread] Mar 31 2006, 10:27 am
RE: SSH login[thread] Apr 18 2006, 8:39 am
RE: Remote syslog throught IPSec[thread] Apr 25 2006, 1:26 am
RE: Setup Monowall on WatchGuard Firebox 700 USB Memory.[thread] Apr 25 2006, 8:44 am
RE: Port still get's blocked while allowed by firewallrule[thread] Apr 25 2006, 11:08 am
RE: Re: Really Light Virtualisation[thread] Apr 25 2006, 5:13 pm
RE: changing ethernet cards[thread] May 6 2006, 8:59 pm
RE: Web GUI unlisted URL[thread] May 7 2006, 4:43 am
RE: Web GUI unlisted URL[thread] May 7 2006, 4:56 am
RE: PPTP only one can be access?[thread] May 9 2006, 10:28 am
AW: Re: Soekris WAN port link light but M0n0wall says interface down[thread] May 9 2006, 11:23 pm
RE: m0n0 -> sonicwall[thread] May 10 2006, 12:10 pm
RE: Time preserved on a Soekris box?[thread] May 11 2006, 8:48 pm
RE: VPN implementation error[thread] May 12 2006, 12:28 am
RE: webGUI and license[thread] May 12 2006, 1:13 pm
RE: Thanks[thread] May 17 2006, 12:01 am
RE: IPsec VPN on VIA platforms: speed?[thread] Jun 13 2006, 9:34 am
RE: bridging lan and wan[thread] Jun 14 2006, 2:51 am
RE: Problem accesing a remote network on the other side of a VPN[thread] Jun 14 2006, 1:30 pm
RE: How / why is pfSense different from m0n0wall?[thread] Jun 15 2006, 2:55 am
RE: DNS request timeout[thread] Jun 23 2006, 3:24 am
RE: PPTP VPN not working[thread] Jun 27 2006, 4:23 pm
RE: M0n0wall to M0n0wall VPN Routing?[thread] Jun 28 2006, 3:12 am
RE: M0n0wall to M0n0wall VPN Routing?[thread] Jun 28 2006, 2:00 pm
RE: Object tracking[thread] Jun 29 2006, 8:28 am
RE: Object tracking[thread] Jun 29 2006, 10:15 am
RE: Platform for monowall[thread] Jul 1 2006, 12:19 am
RE: Optional device using cross-over cable[thread] Jul 2 2006, 3:14 pm
RE: Restricting users by time[thread] Jul 13 2006, 11:23 pm
RE: static dhcp leases aren't registered in DNS[thread] Jul 17 2006, 11:25 pm
RE: 4 nics[thread] Jul 23 2006, 2:52 am
RE: Routing problem and ipsec[thread] Aug 10 2006, 11:52 pm
RE: Access to router[thread] Aug 17 2006, 1:39 pm
RE: Access to router[thread] Aug 17 2006, 3:08 pm
RE: Interface Summary info inaccurate[thread] Aug 22 2006, 8:22 am
Radius Accounting problems using WinRadius[thread] Aug 24 2006, 3:48 pm
RE: Radius Accounting problems using WinRadius[thread] Aug 24 2006, 5:41 pm
RE: Radius Accounting problems using WinRadius[thread] Aug 24 2006, 11:08 pm
RE: how to block youtube.com using monowall[thread] Aug 26 2006, 11:30 pm
RE: traffic shaping transparent bridge[thread] Aug 27 2006, 12:10 pm
RE: Is there logging for M0n0wall Traffic Shaper rules ?[thread] Aug 29 2006, 4:37 pm
RE: Is there logging for M0n0wall Traffic Shaper rules ?[thread] Aug 30 2006, 12:10 am
RE: cannot load some websites within m0n0wall[thread] Sep 3 2006, 12:31 am
RE: cannot load some websites within m0n0wall[thread] Sep 3 2006, 1:12 am
RE: cannot load some websites within m0n0wall[thread] Sep 3 2006, 1:30 am
Cosmetic change on services_captiveportal.php[thread] Sep 5 2006, 3:47 pm
RE: php.core is driving me crazy[thread] Sep 8 2006, 9:44 am
RE: Extend lan adapters[thread] Sep 20 2006, 8:36 am
RE: CPU load and Captive portal[thread] Jan 6 2007, 2:18 am
Problem forcing speed and duplex mode (in 1.233 as well as in 1.3b11)[thread] May 27 2008, 4:38 pm
RE: Problem forcing speed and duplex mode (in 1.233 as well as in 1.3b11)[thread] May 28 2008, 8:07 am
RE: Problem forcing speed and duplex mode (in 1.233 as well as in 1.3b11)[thread] May 28 2008, 8:08 am
RE: Problem forcing speed and duplex mode (in 1.233 as well as in 1.3b11)[thread] May 29 2008, 8:28 am
RE: Problem forcing speed and duplex mode (in 1.233 as well as in 1.3b11)[thread] May 29 2008, 9:56 am