Messages from Adam Nellemann

SSL keys?[thread] Jan 28 2004, 4:48 am
Re: SSL keys?[thread] Jan 28 2004, 2:40 pm
Re: Re[2]: SSL keys?[thread] Jan 28 2004, 6:29 pm
Bridging without bridge?[thread] Jan 28 2004, 8:36 pm
Re: Bridging without bridge?[thread] Jan 28 2004, 10:14 pm
Re: Re[2]: SSL keys?[thread] Jan 30 2004, 6:47 pm
Re: Bridging without bridge?[thread] Jan 30 2004, 7:11 pm
WiFi dropouts?[thread] Jan 30 2004, 10:18 pm
Re: how may I block som packets[thread] Jan 31 2004, 1:40 am
Re: m0n0Wall vendor[thread] Feb 2 2004, 12:15 am
Negated rules?[thread] Feb 6 2004, 3:06 am
Re: traffic shapper in pb21r560[thread] Feb 6 2004, 2:48 pm
Re: Port Knocking?[thread] Feb 7 2004, 6:14 am
Re: Port Knocking?[thread] Feb 8 2004, 1:23 am
Static DHCP only?[thread] Feb 8 2004, 3:24 am
Re: Port Knocking?[thread] Feb 8 2004, 11:34 am
Re: WIFI mac filtering and Client Security[thread] Feb 8 2004, 6:13 pm
Re: Port Knocking?[thread] Feb 8 2004, 7:11 pm
Re: Bug or Feature request.....[thread] Feb 9 2004, 1:09 am
Re: Web gui / remote XML updates... WAS RE: Port Knocking?[thread] Feb 9 2004, 2:31 am
Re: Static DHCP only?[thread] Feb 11 2004, 4:56 pm
Re: generic-pc-pb27r630.img corrupt?[thread] Feb 11 2004, 5:22 pm
Re: e-mule cant connect to server[thread] Feb 11 2004, 5:28 pm
Re: Static DHCP only?[thread] Feb 11 2004, 5:40 pm
Re: generic-pc-pb27r630.img corrupt?[thread] Feb 11 2004, 6:42 pm
Re: PCI WLAN card vs Ethernet WLAN AP[thread] Feb 12 2004, 6:42 pm
Re: PCI WLAN card vs Ethernet WLAN AP[thread] Feb 12 2004, 8:10 pm
Re: PCI WLAN card vs Ethernet WLAN AP[thread] Feb 12 2004, 10:19 pm
Re: PCI WLAN card vs Ethernet WLAN AP[thread] Feb 12 2004, 8:10 pm
Re: PCI WLAN card vs Ethernet WLAN AP[thread] Feb 12 2004, 10:19 pm
Re: LoadBalancing revisited[thread] Feb 13 2004, 4:28 pm
Re: LoadBalancing revisited[thread] Feb 13 2004, 4:28 pm
Re: Bandwidth restriction of hostap[thread] Feb 14 2004, 3:44 am
SNMP/syslog across subnets?[thread] Feb 14 2004, 3:47 pm
Re: SNMP/syslog across subnets?[thread] Feb 14 2004, 3:52 pm
Re: RE: Web gui / remote XML updates... WAS RE: Port Knocking?[thread] Feb 15 2004, 7:16 pm
Re: [m0n0wall-announce] m0n0wall 1.0 released[thread] Feb 15 2004, 7:23 pm
Re: LoadBalancing revisited[thread] Feb 15 2004, 7:43 pm
Re: LoadBalancing revisited[thread] Feb 15 2004, 7:43 pm
Re: LoadBalancing revisited[thread] Feb 16 2004, 3:57 am
Re: Top/Bottom Posting[thread] Feb 16 2004, 7:04 pm
Re: Dynamic traffic shaper - how?[thread] Feb 17 2004, 10:35 am
Re: Dynamic traffic shaper - how?[thread] Feb 17 2004, 11:18 pm
Re: Dynamic traffic shaper - how?[thread] Feb 17 2004, 11:56 pm
Traffic Shaper Info![thread] Feb 18 2004, 12:14 am
Traffic shaper "manual" (alpha version)[thread] Feb 18 2004, 8:46 pm
Re: Traffic shaper "manual" (alpha version)[thread] Feb 19 2004, 5:33 pm
Traffic shaper suggestions[thread] Feb 19 2004, 6:10 pm
Re: VoIP QOS[thread] Feb 26 2004, 7:00 pm
Re: Wording for Inbound NAT page on M0n0wall 1.0[thread] Feb 28 2004, 6:21 pm
Blocks in the log, despite pass all?[thread] Feb 29 2004, 10:20 pm
m0n0wall compatible Gigabit hardware?[thread] Mar 1 2004, 4:21 pm
A few GUI related suggestions[thread] Mar 4 2004, 5:54 am
Re: A few GUI related suggestions[thread] Mar 4 2004, 11:01 pm
Re: m0n0wall compatible Gigabit hardware?[thread] Mar 5 2004, 5:20 pm
Re: Network Definitions Table[thread] Mar 5 2004, 5:28 pm
Re: Adding a Print Server?[thread] Mar 5 2004, 5:40 pm
The traffic grapher - A problem and a question/comment[thread] Apr 1 2004, 8:38 pm
Re: The traffic grapher - A problem and a question/comment[thread] Apr 2 2004, 6:47 am
Re: Where is the SSID???[thread] Apr 3 2004, 1:09 am
Re: Where is the SSID???[thread] Apr 3 2004, 1:17 am
Re: some notes on how we added traffic graphs to m0n0wall...[thread] Apr 3 2004, 1:32 am
Regarding plugins[thread] Apr 3 2004, 2:14 am
Re: some notes on how we added traffic graphs to m0n0wall...[thread] Apr 3 2004, 3:14 am
Re: some notes on how we added traffic graphs tom0n0wall...[thread] Apr 4 2004, 7:25 pm
Re: TrafficGraph: Y2K-Problem?[thread] Apr 4 2004, 8:22 pm
Re: TrafficGraph: Y2K-Problem?[thread] Apr 4 2004, 9:44 pm
Re: about the load averages: 2.11, 0.07, 0.05[thread] Apr 5 2004, 10:22 pm
Re: FreeBSD 5.2[thread] Apr 7 2004, 5:14 am
Re: Edimax AP (previously "FreeBSD 5.2")[thread] Apr 7 2004, 11:38 pm
DHCP question?[thread] Apr 7 2004, 11:59 pm
Re: about the load averages: 2.11, 0.07, 0.05[thread] Apr 8 2004, 6:45 am
Re: Where is the SSID???[thread] Apr 8 2004, 7:17 am
Re: about the load averages: 2.11, 0.07, 0.05[thread] Apr 8 2004, 7:33 am
Re: Problem connecting to ISP after a month of usage[thread] Apr 12 2004, 2:37 pm
Re: pc engines cases[thread] Apr 13 2004, 9:04 pm
Re: m0n0 - traffic_shaper[thread] Apr 24 2004, 6:07 pm
Re: Re: m0n0 - traffic_shaper[thread] Apr 26 2004, 9:56 am
Re: Re: m0n0 - traffic_shaper[thread] Apr 26 2004, 12:35 pm
Re: Re: m0n0 - traffic_shaper[thread] Apr 29 2004, 5:29 am
Re: cf-image[thread] May 2 2004, 3:04 pm
Re: big bug! persistence reload web interface too quickly,m0n0wallwilldown![thread] May 3 2004, 3:18 pm
Re: OT: soekris net4501[thread] May 3 2004, 3:23 pm
Re: wins[thread] May 9 2004, 5:49 pm
Re: bandwidth limiting[thread] May 11 2004, 4:01 am
Re: bandwidth limiting[thread] May 11 2004, 3:17 pm
Re: Soekris Alternative[thread] May 11 2004, 4:12 pm
Re: Rv: RE: Soekris Alternative[thread] May 11 2004, 5:30 pm
Re: bandwidth limiting[thread] May 11 2004, 8:33 pm
IMAP firewalled or..?[thread] May 11 2004, 10:16 pm
Re: Multiple interfaces[thread] May 12 2004, 5:38 pm
Re: Help With Rules[thread] May 13 2004, 1:49 pm
Re: m0n0wall version 1.1b7[thread] May 13 2004, 6:43 pm
Re: m0n0wall version 1.1b7[thread] May 13 2004, 8:54 pm
Re: Host/Network Aliases .... Pretty Please[thread] May 14 2004, 1:24 am
Re: Host/Network Aliases .... Pretty Please[thread] May 14 2004, 6:51 pm
Re: WAN interface IP addresses[thread] May 15 2004, 6:42 pm
Re: Public Access to Web GUI and IPSec[thread] May 15 2004, 6:46 pm
Re: WAN interface IP addresses[thread] May 15 2004, 7:57 pm
Re: Advanced traffic shaping[thread] May 16 2004, 9:52 pm
Re: Advanced traffic shaping[thread] May 17 2004, 8:41 am
Re: [m0n0wall-dev] Web Proxy Service for m0n0wall[thread] May 18 2004, 4:38 pm
Re: Re: [m0n0wall-dev] Web Proxy Service for m0n0wall[thread] May 18 2004, 5:39 pm
Re: how to insert a image into the captive portal webpage?[thread] May 18 2004, 7:23 pm
Re: how to insert a image into the captive portal webpage?[thread] May 18 2004, 8:34 pm
Blocking m0n0wall?[thread] May 18 2004, 8:45 pm
Re: MAC filtering in firewall rules[thread] May 19 2004, 9:47 pm
Re: how to insert a image into the captive portal webpage?[thread] May 19 2004, 10:52 pm
Re: how to insert a image into the captive portal webpage?[thread] May 20 2004, 11:15 am
Re: how to insert a image into the captive portal webpage?[thread] May 20 2004, 12:09 pm
Buying m0n0wall hardware...[thread] May 21 2004, 11:03 pm
Re: Beta 1.1b9[thread] May 23 2004, 6:48 pm
Re: Beta 1.1b9[thread] May 24 2004, 3:38 pm
Re: Beta 1.1b9[thread] May 24 2004, 3:43 pm
Re: Re: [m0n0wall-dev] Beta 1.1b9[thread] May 24 2004, 3:50 pm
Re: captive portal ?[thread] May 24 2004, 3:51 pm
Re: Selective traffic shaping rules.[thread] May 24 2004, 4:14 pm
Re: Re: [m0n0wall-dev] Beta 1.1b9[thread] May 24 2004, 5:24 pm
Re: Prevent users know what system i am using.[thread] May 25 2004, 8:23 pm
Re: Dynamical Bandwidth Management.[thread] May 25 2004, 8:29 pm
Re: WOL client[thread] May 25 2004, 9:51 pm
Re: WOL client[thread] May 25 2004, 10:35 pm
Re: Rv: RE: WOL client[thread] May 25 2004, 10:58 pm
Re: WOL client[thread] May 25 2004, 11:50 pm
Re: Documenting problem RE: m0n0wall NATweirdness (It shouldn't be doing this!)[thread] May 26 2004, 2:52 am
Re: The MDP Initiative[thread] May 27 2004, 1:45 pm
Re: The MDP Initiative[thread] May 28 2004, 12:22 pm
Re: The MDP Initiative[thread] May 28 2004, 1:56 pm
Re: default ruleset[thread] May 28 2004, 8:35 pm
Re: default ruleset[thread] May 28 2004, 8:56 pm
Re: The MDP Initiative[thread] May 29 2004, 10:00 pm
Re: LS-120???[thread] May 29 2004, 10:05 pm
Re: The MDP Initiative[thread] May 30 2004, 4:06 am
Re: Beta 1.1b10[thread] May 30 2004, 12:16 pm
Re: possablities of m0n0wall[thread] May 31 2004, 3:36 am
Re: suggestion[thread] Jun 2 2004, 8:28 pm
Re: suggestion[thread] Jun 2 2004, 10:29 pm
Re: Re: m0n0 - traffic_shaper[thread] Jun 3 2004, 9:39 am
Re: suggestion[thread] Jun 3 2004, 2:59 pm
Re: Wondershaper[thread] Jun 9 2004, 5:25 pm
A few (very minor) suggestions for the webGUI[thread] Jun 9 2004, 6:13 pm
Re: Wondershaper[thread] Jun 9 2004, 6:41 pm
Re: Wondershaper[thread] Jun 9 2004, 6:54 pm
Re: Wondershaper[thread] Jun 9 2004, 6:58 pm
Re: Comma separated port range and/or IP range in firewallrules?[thread] Jun 13 2004, 11:10 pm
Re: traffic graph, no graph[thread] Jun 13 2004, 11:22 pm
WOL?[thread] Jun 14 2004, 12:29 am
Re: Re: [m0n0wall-dev] Possible webGUI bug?[thread] Jun 14 2004, 7:34 am
Re: AW: WOL?[thread] Jun 15 2004, 10:39 am
Re: AW: AW: WOL?[thread] Jun 15 2004, 11:45 am
Re: AW: AW: WOL?[thread] Jun 15 2004, 12:06 pm
Re: OpenVPN support??[thread] Jun 16 2004, 12:18 pm
Re: WOL?[thread] Jun 16 2004, 3:07 pm
Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 21 2004, 11:06 am
Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 21 2004, 11:28 am
Re: Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 23 2004, 12:54 am
Re: Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 23 2004, 7:47 pm
Re: Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 23 2004, 8:58 pm
Re: Re: [m0n0wall-dev] Still got GUI hangs with 1.1b14?!?[thread] Jun 23 2004, 9:18 pm
Re: DHCP server - static clients only[thread] Jun 23 2004, 11:36 pm
Re: DHCP server - static clients only[thread] Jun 24 2004, 1:36 am
Re: DHCP server - static clients only[thread] Jun 24 2004, 1:38 am
Re: DHCP server - static clients only[thread] Jun 24 2004, 1:43 pm
Re: DHCP server - static clients only[thread] Jun 24 2004, 7:34 pm
Re: DHCP server - static clients only[thread] Jun 24 2004, 8:15 pm
Re: NATed services by the public IP[thread] Jun 24 2004, 8:59 pm
Re: DHCP server - static clients only[thread] Jun 24 2004, 9:26 pm
Re: QoS for VoIP[thread] Jun 25 2004, 8:37 pm
Re: DHCP server - static clients only[thread] Jun 25 2004, 8:42 pm
Re: DHCP server - static clients only[thread] Jun 25 2004, 8:45 pm
Re: QoS for VoIP[thread] Jun 25 2004, 10:32 pm
Re: QoS for VoIP[thread] Jun 27 2004, 10:30 pm
Re: Another feature request[thread] Jul 2 2004, 2:15 pm
Re: just before i lose it[thread] Jul 10 2004, 7:24 pm
How to Display the traffic graph directly?[thread] Dec 27 2004, 3:01 pm