Messages from Jim Gifford

Re: is Atheros Chipsset supported or not I am confused I read FREE BSD does but M0n0 doesnt[thread] Sep 5 2004, 2:57 pm
Fwd: Correct use of kernel patches?[thread] Sep 9 2004, 4:15 am
Re: upgrading cd-rom installation[thread] Sep 10 2004, 12:58 pm
Re: Pay for a new function?[thread] Sep 29 2004, 9:08 pm
Re: Pay for a new function?[thread] Sep 30 2004, 1:45 am
Re: Pay for a new function?[thread] Sep 30 2004, 9:58 pm
Re: Problem with deployment (timeout related)...[thread] Oct 2 2004, 5:18 pm
Re: Update no-ip.org DynDNS records ...[thread] Oct 2 2004, 5:20 pm
Re: Titlebar text[thread] Oct 7 2004, 7:52 pm
Re: List reply-to, and CC choices[thread] Oct 7 2004, 8:23 pm
Re: Can't connect[thread] Oct 18 2004, 12:53 am
Re: Nokia IP110 or IP120[thread] Oct 18 2004, 3:13 pm
Re: Can't connect[thread] Oct 18 2004, 8:02 pm
Re: Nokia IP110 or IP120[thread] Oct 19 2004, 3:38 am
Re: NICs Not Detected[thread] Oct 19 2004, 3:39 am
Re: NICs Not Detected[thread] Oct 19 2004, 3:56 am
Re: Itronix and M0n0wall[thread] Oct 20 2004, 4:56 pm
Re: Automated config.xml remote backup - solution[thread] Oct 21 2004, 6:56 pm
Re: Bug? - BOOTP client works but IP does not show[thread] Oct 26 2004, 2:50 pm
Re: M0n0wall doesn't like a new PC on the network.. :([thread] Oct 29 2004, 7:50 pm
Re: Registering DHCP leases in the forwarder[thread] Oct 30 2004, 3:39 am
Re: Nokia IP110 or IP120[thread] Nov 1 2004, 3:10 am
cacheflow ca-610 information (was: Re: Nokia IP110 or IP120)[thread] Nov 1 2004, 4:49 am
PIX vs m0n0wall testing -- requesting input (was: Re: Re: Re: Re: to Wrap or to Soekris that is my question? What about VIA?)[thread] Dec 15 2004, 4:08 pm
Re: New Mirror at Brazil[thread] Mar 12 2005, 3:54 am
Re: Help, I got really slow download speed with m0n0wall over a 4mbit cable modem connection[thread] Apr 1 2005, 8:54 pm
Re: 1.2b8.....bummer[thread] Jun 1 2005, 3:23 pm
Re: IPSEC Problems Since 1.2[thread] Oct 22 2005, 5:03 pm