Messages from Michel Servaes

WAN download <> LAN upload[thread] Jan 9 2008, 11:06 pm
Re: WAN download <> LAN upload[thread] Jan 9 2008, 11:57 pm
Re: WAN download <> LAN upload[thread] Jan 10 2008, 4:57 pm
Diagnostics:Logs stop working after pressing Clear Log[thread] Jan 10 2008, 5:05 pm
Re: Beta 1.3b8 released[thread] Jan 12 2008, 2:55 pm
Re: PPTP to M0n0wall via Mac and LinkSys router[thread] Jan 14 2008, 9:24 am
Re: Re: LAN2 Bandwidth Limiting Related[thread] Jan 14 2008, 10:02 pm
Re: How Often Do You Backup Your m0n0wall Config?[thread] Jan 17 2008, 12:06 am
Re: Beta 1.3b9 released[thread] Jan 17 2008, 4:31 pm
automatic change of ip when possible hacker...[thread] Jan 20 2008, 1:00 am
Re: automatic change of ip when possible hacker...[thread] Jan 20 2008, 12:00 pm
Re: automatic change of ip when possible hacker...[thread] Jan 21 2008, 9:25 am
Re: WAN download <> LAN upload[thread] Jan 21 2008, 10:55 pm
Re: WAN download <> LAN upload[thread] Jan 28 2008, 9:40 am
Traffic shaping : RDP[thread] Jan 31 2008, 3:38 pm
Risky Ports to keep a lookout for[thread] Feb 6 2008, 11:30 pm
Re: Risky Ports to keep a lookout for[thread] Feb 7 2008, 12:57 am
Re: WAN DHCP problem[thread] Feb 9 2008, 9:08 pm
Re: "Read Error"[thread] Feb 12 2008, 1:12 pm
Re: "Read Error"[thread] Feb 12 2008, 1:18 pm
Re: limiting bandwith to spesific IP (MAC)[thread] Feb 12 2008, 9:14 pm
1.3b9 | Blowfish or 3DES IPSEC vpn[thread] Feb 12 2008, 10:36 pm
Re: Groups in rules[thread] Feb 23 2008, 9:37 pm
Re: IP:port redirect to LAN IP[thread] Feb 26 2008, 12:31 pm
Re: Multiple servers, both have an apache install on.[thread] Feb 26 2008, 1:52 pm
Re: Beta 1.3b10 released[thread] Mar 2 2008, 12:49 am
Re: Beta 1.3b10 released - traffic graph under IE7 ?[thread] Mar 2 2008, 10:42 pm
Re: Beta 1.3b10 released - traffic graph under IE7 ?[thread] Mar 2 2008, 11:17 pm
how to add a route for a IPSEC VPN that lies on another box ?[thread] Mar 18 2008, 12:40 am
Re: how to add a route for a IPSEC VPN that lies on anotherbox ?[thread] Mar 18 2008, 2:32 pm
Re: WLAN broken after 1-2 days uptime[thread] May 7 2008, 11:36 pm
m0n0MIMO ?[thread] May 12 2008, 5:39 pm
Offtopic : unsollicited mails on one of the users in this group ?[thread] May 12 2008, 5:42 pm
multiple WLAN possible ?[thread] Jun 17 2008, 10:55 pm
VLANs not really working ?[thread] Jul 3 2008, 10:44 pm
Re: VLANs not really working ?[thread] Jul 3 2008, 11:57 pm
Re: VLANs not really working ?[thread] Jul 4 2008, 1:02 am
Re: Three Network Interfaces[thread] Jul 8 2008, 9:10 am
Re: Beta 1.3b12 released[thread] Jul 8 2008, 9:16 am
Re: VLANs not really working ?[thread] Jul 10 2008, 7:35 pm
Re: VLANs not really working ?[thread] Jul 10 2008, 7:54 pm
Re: VLANs not really working ?[thread] Jul 10 2008, 8:39 pm
Re: VLANs not really working ?[thread] Jul 12 2008, 9:47 pm
Re: VLANs not really working ?[thread] Jul 12 2008, 10:03 pm
Re: VLANs not really working ? -solved![thread] Jul 13 2008, 7:48 pm
Re: VLANs not really working ? -solved! -not working anymore,after reboot ![thread] Jul 15 2008, 8:40 pm
bandwidth limitation without using it as router[thread] Jul 16 2008, 4:01 pm
Re: VLANs not really working ? -working ![thread] Jul 17 2008, 12:47 am
Re: Feature request: UPnP[thread] Jul 17 2008, 2:24 pm
Re: redirect subdomain to a computer in the LAN[thread] Jul 22 2008, 9:14 pm
tftp server for small files[thread] Aug 5 2008, 12:29 am
Re: tftp server for small files[thread] Aug 5 2008, 2:19 am
Re: tftp server for small files[thread] Aug 5 2008, 2:30 am
Re: tftp server for small files[thread] Aug 5 2008, 10:08 pm
Re: panic: ifmedia_set[thread] Aug 13 2008, 10:09 am
Re: m0n0wall + Captive portal + 20 AP's setup question[thread] Aug 15 2008, 8:42 pm
Re: Sharing bandwidth between two networks[thread] Aug 19 2008, 4:38 pm
Re: unable to boot from 1GB cf card on del gx260[thread] Aug 26 2008, 6:56 pm
Re: unable to boot from 1GB cf card on del gx260[thread] Aug 27 2008, 12:56 am
Re: SIP menu header in 1.3b14!?[thread] Aug 29 2008, 1:46 am
limit or cripple limewire effectively[thread] Sep 8 2008, 11:02 pm
Re: limit or cripple limewire effectively[thread] Sep 9 2008, 12:07 am
Re: Why should one not use Monowall for production systemson a VM Platform[thread] Sep 9 2008, 7:02 pm
Re: IPSec Tunel[thread] Oct 21 2008, 9:24 pm
multiple ip's on WAN via DHCP (offtopic)[thread] Nov 7 2008, 8:39 pm
Re: PCI wireless AP?[thread] Nov 20 2008, 1:07 am
Re: Setting MTU permamently for LAN, OP1, OPT2?[thread] Feb 3 2009, 9:45 pm
Re: Beta 1.3b16 released[thread] Apr 11 2009, 9:06 pm
ipv6, a little off topic[thread] Apr 11 2009, 10:16 pm
how do we check, that ipv6 is actually working (OT again)[thread] Apr 14 2009, 8:39 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 9:51 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 10:18 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 11:11 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 11:15 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 11:33 pm
Re: how do we check, that ipv6 is actually working (OTagain)[thread] Apr 14 2009, 11:37 pm
ipv6 - ending tests for today[thread] Apr 15 2009, 12:13 am
racoon error since 1.3b16 ?[thread] Apr 15 2009, 1:06 am
Re: No internet connection over opt1[thread] Apr 15 2009, 9:38 am
Re: Performance 1.3b16 - Problems[thread] Jun 28 2009, 10:52 pm
Re: RE: Services: DHCP server buggy[thread] Jun 28 2009, 11:05 pm
Re: RE: Services: DHCP server buggy[thread] Jun 28 2009, 11:06 pm
Re: m0n0wall & VOIP land-line interface[thread] Jul 13 2009, 5:06 pm
PPPoE schedule daily reset[thread] Jul 23 2009, 11:59 pm
Re: SD MythTV, more CPU needed on FW?[thread] Sep 8 2009, 10:14 pm
Re: m0n0wall 1.3 released[thread] Nov 30 2009, 10:58 pm
schedule a PPPoE reset ?[thread] Dec 4 2009, 11:54 am
Re: Future plans after 1.3?[thread] Dec 5 2009, 5:09 pm
Re: DNS Forwarder - Suggestion[thread] Jan 25 2010, 1:32 pm
WAN PPPoE restart ?[thread] Sep 12 2010, 2:48 pm
Re: Install Monowall on USB Thumb Drive?[thread] Sep 24 2010, 11:09 am
Re: Monowall VPN with two dynamic IPs[thread] Sep 27 2010, 8:57 am
Re: power consumption: how low can you go?[thread] Mar 13 2011, 9:36 pm