Messages from Peter Parničan

"BIG" disc ?[thread] Oct 9 2004, 12:26 am
Re: "BIG" disc ?[thread] Oct 9 2004, 7:35 am
Re: "BIG" disc ?[thread] Oct 9 2004, 7:40 am
Re: "BIG" disc ?[thread] Oct 9 2004, 8:45 am
shaper[thread] Oct 10 2004, 6:03 pm
shaper II[thread] Oct 10 2004, 8:41 pm
cant conect - good for help documentation[thread] Oct 17 2004, 7:13 pm
Re: NICs Not Detected[thread] Oct 17 2004, 7:46 pm
Can't connect[thread] Oct 17 2004, 9:33 pm
Re: Can't connect[thread] Oct 17 2004, 10:59 pm
Re: Can't connect[thread] Oct 18 2004, 6:40 pm
Re: Can't connect[thread] Oct 18 2004, 7:16 pm
netmasking[thread] Oct 18 2004, 7:51 pm
Re: Can't connect[thread] Oct 18 2004, 8:39 pm
Re: Can't connect[thread] Oct 18 2004, 8:45 pm
shaping[thread] Oct 19 2004, 8:52 pm
Re: shaping[thread] Oct 19 2004, 9:45 pm
Re: shaping[thread] Oct 20 2004, 11:01 am
Captive portal - own PHP page[thread] Oct 20 2004, 11:19 am
Saving energy[thread] Oct 21 2004, 7:22 pm
Re: MAC Address FILTER[thread] Oct 21 2004, 8:15 pm
Re: Saving energy[thread] Oct 21 2004, 8:38 pm
Re: Saving energy[thread] Oct 22 2004, 2:33 pm
Saving energy - booting from USB flash disc[thread] Oct 22 2004, 2:35 pm
VNC - port 5999[thread] Nov 1 2004, 7:17 pm
Re: VNC - port 5999[thread] Nov 1 2004, 7:42 pm
Re: shaping[thread] Nov 2 2004, 9:08 pm
LAN bandwidth - shaping[thread] Nov 3 2004, 2:06 pm
Re: LAN bandwidth - shaping[thread] Nov 3 2004, 2:27 pm
Re: Transparent proxy with 3rd party machine ?[thread] Nov 3 2004, 2:39 pm
Re: Re: LAN bandwidth - shaping[thread] Nov 3 2004, 3:18 pm
Re: LAN bandwidth - shaping[thread] Nov 3 2004, 7:08 pm
Re: Re: LAN bandwidth - shaping[thread] Nov 3 2004, 7:55 pm
Re: Re: LAN bandwidth - shaping[thread] Nov 3 2004, 7:55 pm
Re: Re: LAN bandwidth - shaping[thread] Nov 3 2004, 7:55 pm
3 x NIC - "local server"[thread] Nov 7 2004, 10:28 am
Re: Bandwidth Limiting[thread] Nov 7 2004, 11:18 am
Re: 3 x NIC - "local server"[thread] Nov 7 2004, 6:35 pm
own DNS with m0n0 ?[thread] Nov 8 2004, 8:58 am
Re: own DNS with m0n0 ?[thread] Nov 8 2004, 8:02 pm
Re: own DNS with m0n0 ?[thread] Nov 8 2004, 9:06 pm
Re: own DNS with m0n0 ?[thread] Nov 8 2004, 9:18 pm
Re: own DNS with m0n0 ?[thread] Nov 8 2004, 9:54 pm
internet - m0n0 - 4x (local wifi)[thread] Nov 24 2004, 10:04 am
WDS[thread] Nov 30 2004, 9:34 pm
Re: WDS[thread] Nov 30 2004, 10:47 pm
shaping bug?[thread] Dec 12 2004, 4:24 pm
Re: How to prevent http download ?[thread] Dec 12 2004, 9:23 pm
pay for adding new funcionality[thread] Dec 15 2004, 10:33 pm
Re: pay for adding new funcionality[thread] Dec 15 2004, 10:50 pm
Re: pay for adding new funcionality[thread] Dec 16 2004, 5:53 pm
more networsks behind m0n0? - isolation mode[thread] Dec 17 2004, 9:00 pm
Re: more networsks behind m0n0? - isolation mode[thread] Dec 17 2004, 11:41 pm
Re: more networsks behind m0n0? - isolation mode[thread] Dec 17 2004, 11:59 pm
Booting without monitor[thread] Jan 5 2005, 3:10 pm
Captive portal in 1.2b3[thread] Jan 5 2005, 4:07 pm
Re: Captive portal in 1.2b3[thread] Jan 5 2005, 4:13 pm
Re: traffic shaping how to?[thread] Jan 5 2005, 6:41 pm
Re: Booting without monitor[thread] Jan 6 2005, 9:59 am
Re: Booting without monitor[thread] Jan 6 2005, 10:24 pm
How to reach external WIFI client or Access Point?[thread] Jan 11 2005, 3:38 pm
Re: Traffic shaping question[thread] Jan 12 2005, 10:48 pm
Re: Traffic shaping question[thread] Jan 13 2005, 8:32 am
webGui from WAN - 1.2b3[thread] Jan 16 2005, 8:38 am
Re: Documentation[thread] Jan 23 2005, 3:08 pm
Again and again same question about per-IP bandwidth stats acconting[thread] Jan 24 2005, 5:38 pm
Re: Again and again same question about per-IP bandwidth stats acconting[thread] Jan 25 2005, 11:33 am
Re: Again and again same question about per-IP bandwidth stats acconting[thread] Jan 25 2005, 11:34 am
Re: Mutiple WAN interfaces?[thread] Jan 26 2005, 11:21 am
Re: Problem with b3 "freezing" connections?[thread] Jan 26 2005, 2:04 pm
Re: Problem with b3 "freezing" connections?[thread] Jan 26 2005, 2:10 pm
DNS forwarder not working with prefix www..[thread] Jan 31 2005, 5:00 pm
"Virtual" interfaces ?[thread] Jan 31 2005, 10:49 pm
Re: "Virtual" interfaces ?[thread] Feb 1 2005, 12:06 pm
Re: another m0n0wall?[thread] Feb 2 2005, 11:40 am
Re: another m0n0wall?[thread] Feb 2 2005, 1:05 pm
pfSense - compared and tested![thread] Feb 9 2005, 2:22 pm
pfSense - compared and tested![thread] Feb 9 2005, 6:01 pm
more VNC client behind m0n0[thread] Feb 11 2005, 10:41 am
2 x static IP (public) address on WAN[thread] Feb 11 2005, 5:47 pm
Re: 2 x static IP (public) address on WAN[thread] Feb 11 2005, 6:12 pm
NAT 1:1 not working or how to check this funcionality?[thread] Feb 13 2005, 9:49 pm
Re: NAT 1:1 not working or how to check this funcionality?[thread] Feb 13 2005, 11:09 pm
Re: 10% packet loss when pinging m0n0wall[thread] Feb 14 2005, 3:46 pm
outgoing pipe is slow[thread] Feb 15 2005, 10:17 pm
instalation problem[thread] Feb 17 2005, 4:51 pm
Captive Portal - Disconnecting problem[thread] Feb 21 2005, 7:47 pm
who is conected to m0n0?[thread] Mar 2 2005, 11:06 am
Re: who is conected to m0n0?[thread] Mar 2 2005, 1:20 pm
Re: 1.2b6 lock-ups ....[thread] Mar 3 2005, 10:57 am
Re: Save settings on usb-storage device?[thread] Mar 8 2005, 7:20 pm
captive portal mini bug[thread] Mar 17 2005, 12:00 pm
static route[thread] Mar 23 2005, 3:01 pm
Re: static route[thread] Mar 23 2005, 4:27 pm
Re: static route[thread] Mar 23 2005, 10:35 pm
m0n0 as a wireless bridge[thread] Apr 1 2005, 8:38 pm
cable for serial console[thread] Apr 8 2005, 12:46 pm
Re: cable for serial console[thread] Apr 8 2005, 1:08 pm
Re: cable for serial console[thread] Apr 8 2005, 2:58 pm
Console menu disabled and password is not valid, why?[thread] Apr 10 2005, 4:34 pm
Re: Console menu disabled and password is not valid, why?[thread] Apr 10 2005, 5:22 pm
Re: Console menu disabled and password is not valid, why?[thread] Apr 11 2005, 5:47 am
Per IP accounting[thread] Apr 13 2005, 9:58 am
Re: no cable for my wrap then what?[thread] Apr 13 2005, 7:27 pm
Re: Question again..(m0n0wal AP with 1 sis0 and 1 ath0) sorry[thread] Apr 13 2005, 7:44 pm
Re: Re: Per IP accounting[thread] Apr 13 2005, 8:48 pm
Re: no cable for my wrap then what?[thread] Apr 13 2005, 10:04 pm
Re: Per IP accounting[thread] Apr 14 2005, 10:15 am
Wireless AP - Prism 2.5[thread] Apr 15 2005, 7:44 pm
wrap + wirelles 2.5prism frozen[thread] Apr 18 2005, 10:03 am
Re: wrap + wirelles 2.5prism frozen[thread] Apr 21 2005, 7:57 am
Re: Status report and outlook[thread] May 1 2005, 9:06 am
php page for captive portal[thread] May 20 2005, 3:50 pm
PHP page for Captive Portal[thread] May 21 2005, 10:19 pm
MODE_SENSE_BIG :: Hardware problem ?[thread] Jun 13 2005, 4:20 pm
Re: MODE_SENSE_BIG :: Hardware problem ?[thread] Jun 13 2005, 4:55 pm
Re: MODE_SENSE_BIG :: Hardware problem ?[thread] Jun 13 2005, 5:39 pm
allow certain pages[thread] Jun 14 2005, 11:13 am
per IP accounting PHP script[thread] Jun 15 2005, 6:46 pm
https question[thread] Jul 3 2005, 9:49 pm
Re: https question[thread] Jul 3 2005, 11:01 pm
Re: Monitoring individual IP of users via MRTG.[thread] Jul 11 2005, 10:03 am
2 x ISP to Lan[thread] Jul 15 2005, 4:00 pm
Re: Variable Bandwidth Shaper[thread] Aug 11 2005, 9:04 am
NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 2:08 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 3:19 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 3:58 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 4:02 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 4:12 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 15 2005, 4:50 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 17 2005, 2:07 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 18 2005, 8:39 pm
Re: NAT bug - reaching LAN AP from internet[thread] Aug 23 2005, 10:39 am
Re: NAT bug - reaching LAN AP from internet[thread] Aug 23 2005, 11:24 am
Ping LAN devices over PPTP[thread] Aug 23 2005, 2:25 pm
Re: Ping LAN devices over PPTP[thread] Aug 24 2005, 9:21 am
Pictures from internet to captive partal page[thread] Aug 26 2005, 11:20 am
Re: Pictures from internet to captive partal page[thread] Aug 26 2005, 1:30 pm
show name from local database[thread] Aug 28 2005, 5:13 pm
Re: show name from local database[thread] Aug 28 2005, 9:45 pm
Captive Portal issue - no traffic to WAN[thread] Oct 28 2005, 7:36 pm
Re: Captive Portal issue - no traffic to WAN[thread] Oct 30 2005, 5:38 pm