Messages from Melvin Backus

Odd webGUI timeout problems[thread] Jan 1 2004, 4:22 am
Re: Odd webGUI timeout problems[thread] Jan 2 2004, 7:45 pm
Re: Odd webGUI timeout problems[thread] Jan 2 2004, 8:30 pm
Re: just disk[thread] Jan 3 2004, 5:53 am
Re: vmware[thread] Jan 4 2004, 10:56 pm
Re: vmware[thread] Jan 5 2004, 1:18 am
RE: Re: [bayes] RE: ASK - genericPChardwa rerequirements RAM[thread] Jan 6 2004, 1:04 am
Re: m0n0wall does not pass IPSEC traffic?[thread] Jan 8 2004, 11:51 am
Re: Problem setting up m0n0wall on a Single-NICmachine[thread] Jan 11 2004, 2:44 am
SMP support[thread] Jan 12 2004, 6:29 am
Re: Read error when booting m0n0wall[thread] Jan 15 2004, 5:30 am
Re: Read error when booting m0n0wall[thread] Jan 17 2004, 9:42 pm
boot from floppy[thread] Jan 20 2004, 12:06 am
Re: boot from floppy[thread] Jan 20 2004, 12:21 am
Re: boot from floppy[thread] Jan 20 2004, 3:52 am
RE: boot from floppy[thread] Jan 21 2004, 4:53 am
RE: m0n0wall feature request[thread] Jan 24 2004, 2:30 am
Re: console access (was "m0n0wall feature request"[thread] Jan 24 2004, 2:51 am
Re: console access (was "m0n0wall feature request"[thread] Jan 24 2004, 4:45 pm
Re: console access (was "m0n0wall feature request"[thread] Jan 28 2004, 11:56 am
Remote Desktop failures[thread] Feb 1 2004, 3:57 pm
Re: Valid Interface List is Empty on Setup[thread] Feb 3 2004, 3:19 am
RE: Problems with Dyndns update[thread] Feb 14 2004, 12:50 am
Re: Forum instead of mailinglist ?[thread] Feb 25 2004, 12:00 pm
Re: SV: Network Interface problem[thread] Mar 3 2004, 4:11 am
Re: Traffic Shaping Question[thread] Mar 4 2004, 5:29 am
RE: Comparative Products to M0n0wall[thread] Mar 11 2004, 3:17 pm
RE: Comparative Products to M0n0wall[thread] Mar 12 2004, 1:53 am
Re: Announcement: Package functionality underserious consideration![thread] Mar 19 2004, 10:07 pm
Re: Feature Request: Subnet mask and subnet bits[thread] Mar 30 2004, 6:10 am
Re: Duplicating traffic to two servers andrerouting traffic dynamically[thread] May 1 2004, 4:49 am
Re: Soekris Alternative[thread] May 12 2004, 3:46 am
Re: DHCP server - static clients only[thread] Jun 23 2004, 11:42 pm
Re: DHCP server - static clients only[thread] Jun 24 2004, 5:29 am
Re: DHCP server - static clients only[thread] Jun 24 2004, 5:37 am
Re: DHCP server - static clients only[thread] Jun 24 2004, 5:39 am
Re: DHCP server - static clients only[thread] Jun 24 2004, 11:54 pm
Re: NATed services by the public IP[thread] Jun 25 2004, 12:02 am
Re: NATed services by the public IP[thread] Jun 25 2004, 12:06 pm
Re: PPPoE + static IP[thread] Jun 30 2004, 12:05 pm
RE: 2 and 3 ethernet motherboards[thread] Jul 2 2004, 1:20 am
RE: Upgrade to PHP5[thread] Jul 18 2004, 3:24 am
RE: Traffic Shaping issue[thread] Jul 27 2004, 3:13 am
Re: Nat behind a NAT a bad idea?[thread] Aug 6 2004, 8:14 pm