Messages from Chris Flugstad

Re: Ability to send an email from m0n0wall[thread] Aug 24 2005, 9:58 pm
Soekris 4501, I want to use both ethernet ports, and captive portal[thread] Sep 8 2005, 3:33 am
Remote login to Wireless AP behind m0n0wall on the LAN[thread] Dec 1 2005, 8:59 pm
How do i make a .img after making changes to the rootfs[thread] Jan 30 2006, 1:57 pm
Can Monowall find me the phone number and address for the ref from the SuperBowl[thread] Feb 6 2006, 4:29 am
SuperRange 9, and MESH[thread] Feb 7 2006, 9:07 pm
Re: Marina ISP... Any suggestions?[thread] Feb 10 2006, 7:14 am
Good Wifi Card[thread] Feb 10 2006, 7:21 am
EVDO[thread] Feb 12 2006, 4:47 am
Re: Wireless MiniPC cards (wi)[thread] Feb 13 2006, 9:28 pm
DUAL WAN[thread] Feb 22 2006, 11:47 pm
EVDO[thread] Feb 22 2006, 11:50 pm
Re: EVDO[thread] Feb 23 2006, 1:32 am
m0n0dev[thread] Feb 25 2006, 1:39 am
Pfsense Trouble Install[thread] Mar 1 2006, 12:11 am
Wireless Association[thread] Mar 9 2006, 12:22 am
WiFi card[thread] Mar 15 2006, 8:16 am
Monitor and Manage multiple M0n0's[thread] Apr 4 2006, 1:29 am
Re: Monitor and Manage multiple M0n0's[thread] Apr 5 2006, 3:51 am
Re: Monitor and Manage multiple M0n0's[thread] Apr 5 2006, 3:55 am
Re: NAT bug - reaching LAN AP from internet[thread] Apr 14 2006, 3:03 am
ITS IMPOSSIBLE Re: NAT bug - reaching LAN AP from internet[thread] Apr 14 2006, 8:58 pm
Re: ITS IMPOSSIBLE Re: NAT bug - reaching LAN AP from internet[thread] Apr 14 2006, 9:48 pm
SSH login[thread] Apr 18 2006, 6:57 am
Re: multiple wans[thread] Apr 21 2006, 1:02 am
Band Filter CAP PORTAL[thread] May 19 2006, 12:29 am
Re: Ultimate AP to attach to m0n0wall?[thread] May 31 2006, 1:02 am
Re: authentication on freeradius problem[thread] Jun 8 2006, 6:24 am
wireless cards[thread] Jun 17 2006, 12:18 pm
6.1 Port[thread] Jun 26 2006, 12:19 am
Re: 6.1 Port[thread] Jul 27 2006, 2:09 am
Re: Load Balance across two DSL Lines[thread] Aug 7 2006, 11:11 pm
Re: wireless cards[thread] Aug 16 2006, 6:04 pm
Re: Radius server for m0n0wall[thread] Nov 5 2006, 7:20 am
Re: Radius server for m0n0wall[thread] Nov 6 2006, 1:27 am
PPTP VPN connects, authenticates, but no connectivity to LAN OR WAN[thread] Apr 20 2007, 1:47 am
PPTP VPN connects, auth's but no connection to LAN or WAN[thread] Apr 20 2007, 1:56 am
RE: Captive Portal + FreeRADIUS(MySQL) HowTo/Tutorial?[thread] Jun 14 2007, 5:40 am
Atheros Wireless support[thread] Jul 11 2007, 2:54 am
Wireless doesnt work without LAN plugged in[thread] Aug 2 2007, 2:34 am
Re: Re: Wireless doesnt work without LAN plugged in[thread] Aug 2 2007, 3:57 am
wireless hardware[thread] Oct 31 2007, 8:11 pm
1.3b4 WiFi still doesnt work if LAN is down[thread] Nov 16 2007, 1:05 am
Re: 1.3b4 WiFi still doesnt work if LAN is down[thread] Nov 16 2007, 1:17 am
2 interfaces captive portal[thread] Nov 16 2007, 2:37 am
Re: 1.3b4 WiFi still doesnt work if LAN is down[thread] Nov 16 2007, 2:59 am
RE: Beta 1.3b5 demo[thread] Nov 24 2007, 6:04 am
Re: Creating vouchers?[thread] Nov 26 2007, 11:51 pm
Re: 2 interfaces captive portal[thread] Dec 4 2007, 4:04 am
Captive Portal to Manage Switch[thread] Jan 27 2008, 9:36 pm
Re: Wireless card in BSS Mode[thread] Feb 3 2008, 7:24 pm
Bridge Interfaces in a different way from "Bridging" interfaces[thread] Feb 16 2008, 2:35 am
Cant access Gui of Wireless AP on inside of m0n0[thread] Apr 10 2008, 6:51 am
Re: Cant access Gui of Wireless AP on inside of m0n0[thread] Apr 10 2008, 8:16 pm
Re: Cant access Gui of Wireless AP on inside of m0n0[thread] Apr 10 2008, 11:01 pm
Re: Viewing Captive Portal Page Remotely?[thread] Apr 10 2008, 11:28 pm
Re: Cant access Gui of Wireless AP on inside of m0n0[thread] Apr 12 2008, 4:43 am
Re: Cant access Gui of Wireless AP on inside of m0n0[thread] Apr 12 2008, 5:03 am
Re: Port forwarding[thread] May 16 2008, 7:13 pm
CMI[thread] Jul 14 2009, 8:20 pm