[ previous ] [ next ] [ threads ]
 
 From:  "Bryan Brayton" <bryan at sonicburst dot net>
 To:  "Peter Parnican" <peter at procad dot sk>, <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] Can't connect
 Date:  Sun, 17 Oct 2004 16:23:31 -0400
It appears that your gateway address and WAN IP aren't in the same
subnet (at least not with a /27 mask).  So, either your .87 wan ip is
wrong, your .1 gateway is wrong, or you've got the wrong mask.

-Bryan

> -----Original Message-----
> From: Peter Parnican [mailto:peter at procad dot sk]
> Sent: Sunday, October 17, 2004 3:33 PM
> To: m0n0wall at lists dot m0n0 dot ch
> Subject: [m0n0wall] Can't connect
>
> Hi guys, please help me... im lost with config of monowall. I cant
pass my
> internet conection throught monowall.
> (ill spend today with it 8hours... im going crazy :-(  )  ..im almost
sure
> im doing somethings very stupid.
>
> ...all info and my settings are here http://www.monowall.procad.sk/
(it
> will
> be used for documetation, PLEAS help!)
>
> thanks in advance, peter
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>





________________________________

avast! Antivirus <http://www.avast.com> : Outbound message clean. 

Virus Database (VPS): 0442-3, 10/15/2004
Tested on: 10/17/2004 4:23:31 PM
avast! - copyright (c) 2000-2004 ALWIL Software.