[ previous ] [ next ] [ threads ]
 
 From:  "Tomas Smedberg" <tomas at smedberg dot nu>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re: [m0n0wall] Problem on soekris 4801 with 1.2b5 & 6 & 7 ?
 Date:  Mon, 21 Mar 2005 10:30:56 +0100
The b7 did not solve my problem.
Is there anyone using a soekris 4801 with 10mbit connection and 1.2b5+ ?

/ Tomas

----- Original Message ----- 
From: "Tomas Smedberg" <tomas at smedberg dot nu>
To: "Mike Zanker" <mike at zanker dot org>
Cc: <m0n0wall at lists dot m0n0 dot ch>
Sent: Friday, March 18, 2005 8:11 PM
Subject: Re: [m0n0wall] Problem on soekris 4801 with 1.2b5 & 6?


> Thanks for responding.
> What is your maximum speed from internet?
> 
> / Tomas
> 
> ----- Original Message ----- 
> From: "Mike Zanker" <mike at zanker dot org>
> To: <m0n0wall at lists dot m0n0 dot ch>
> Sent: Thursday, March 17, 2005 8:53 AM
> Subject: Re: [m0n0wall] Problem on soekris 4801 with 1.2b5 & 6?
> 
> 
> On 17/03/2005 07:32, Tomas Smedberg wrote:
> 
>> Is there anyone thats running b5 or b6 on a soekris 4801 ?
>> Am I the only one with problems?
> 
> I'm running b6 without any problems. I don't have traffic shaper
> enabled, though.
> 
> Mike.
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> 
> 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> 
>