[ previous ] [ next ] [ threads ]
 
 From:  "Piotr Romanski" <fascik at killer dot radom dot net>
 To:  "Vincent Fleuranceau" <vincent at bikost dot com>, m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] Can't upgrade m0n0wall from 1.2b6 to 1.2b7
 Date:  Tue, 22 Mar 2005 15:39:06 +0100
Vincent Fleuranceau <vincent at bikost dot com> wrote:

> Take a look at the Beta versions web page:
>
> "Read this if you're trying to upgrade a pre-1.2b6 generic-pc version
> through the webGUI"
>
> The document is here:
> http://m0n0.ch/wall/list/?action=show_msg&actionargs%5B%5D=138&actionargs%5B%5D=73

Yes I read this and make changes...but still doesn't work :( I must relax  
few days and try again :-)

fascik

-- 
home site: http://www.promanski.info


pobliskiej parafii.