[ previous ] [ next ] [ threads ]
 
 From:  =?ISO-8859-1?Q?Mathias_Bur=E9n?= <mathias dot buren at gmail dot com>
 To:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Upgrading from 1.11 to 1.2b7
 Date:  Sun, 8 May 2005 04:59:44 +0200
Hi

I'm going to upgrade from 1.11 to 1.2b7. Do I have to change something
in the configuration, or will it Just Work (tm) ? It's running from a
CD, on an ordinary PC.