[ previous ] [ next ] [ threads ]
 
 From:  =?ISO-8859-1?Q?Mathias_Bur=E9n?= <mathias dot buren at gmail dot com>
 To:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] Upgrading from 1.11 to 1.2b7
 Date:  Sun, 8 May 2005 05:11:00 +0200
Allright, thanks!

On 5/8/05, John . <jvoigt at gmail dot com> wrote:
> Just make sure you have at least 64MB of ram as newer versions are a
> little more memory hungry.  You might want to review everything after
> the upgrade as well but it should just work.
> 

> > Hi
> >
> > I'm going to upgrade from 1.11 to 1.2b7. Do I have to change something
> > in the configuration, or will it Just Work (tm) ? It's running from a
> > CD, on an ordinary PC.
> >
> > ---------------------------------------------------------------------
> > To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> > For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> >
> >
>