[ previous ] [ next ] [ threads ]
 
 From:  "Jason" <Jason at Weatherserver dot net>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re: [m0n0wall] HD stand-by
 Date:  Wed, 1 Jun 2005 17:44:24 -0400
I've told them about this before. In the m0n0wall GUI if you go and set a 
different time for the stand-by as soon as you press save the HD will go 
into standby.


----- Original Message ----- 
From: "Massimo B." <ghiblone at tin dot it>
To: <m0n0wall at lists dot m0n0 dot ch>
Sent: Wednesday, June 01, 2005 5:11 PM
Subject: Re: [m0n0wall] HD stand-by


> The HD stand-by doesn't work (release 1.2b8 and 1.2b7, pc image).
>
> ...any idea?
>
> Thanks
> Massimo
>
> ----- Original Message ----- 
> From: "Jason" <Jason at Weatherserver dot net>
> To: <m0n0wall at lists dot m0n0 dot ch>
> Sent: Friday, March 25, 2005 1:33 AM
> Subject: Re: [m0n0wall] HD stand-by
>
>
>> Stand-by didn't work for me in 1.2b6 but now works in B7
>>
>>
>> ----- Original Message ----- 
>> From: "eduardo bermuller" <bermuller at yahoo dot com>
>> To: <m0n0wall at lists dot m0n0 dot ch>
>> Sent: Thursday, March 24, 2005 6:27 PM
>> Subject: [m0n0wall] HD stand-by
>>
>> >
>> > eduardo bermuller <bermuller at yahoo dot com> wrote: Hi, in te new version
> 1.2b7
>> > the HD standby not work,, I set 1 , 2 , 3 ......minutes and nothing,, 
>> > in
>> > version 1.2b3 works for my,, y use a pcchip MR810 motherboard an
> prosessor
>> > thunderbird 1200 mghz and generic pc image..I check bios power save and
>> > all its ok,, it is a bug  this ??
>> >
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>
>