[ previous ] [ next ] [ threads ]
 
 From:  "Daniel Foster" <dan at melbourne dot co dot uk>
 To:  "Ugo Bellavance" <ugob at camo dash route dot com>, <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] Re: Public webservers behind monowall
 Date:  Fri, 3 Jun 2005 14:47:56 +0100
Will do.  It looks like it's going to work though because I just did that on my test-network and it
all started working :)

Dan 

 | -----Original Message-----
 | From: news [mailto:news at sea dot gmane dot org] On Behalf Of Ugo Bellavance
 | Sent: 03 June 2005 14:16
 | To: m0n0wall at lists dot m0n0 dot ch
 | Subject: [m0n0wall] Re: Public webservers behind monowall
 | 
 | Daniel Foster wrote:
 | > Great, I'll give that a try.  I'm going to take my m0n0 
 | test box to 
 | > the datacentre next week so I'll give it a try on some 
 | test subnets.  
 | > :)
 | > 
 | > Dan
 | > 
 | 
 | Cool, let us know how it goes.  My answer is solely based on 
 | what I've seen and read on this list.
 | 
 | Regards,
 | 
 | Ugo
 | 
 | 
 | ---------------------------------------------------------------------
 | To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
 | For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
 | 
 | 
 | --
 | No virus found in this incoming message.
 | Checked by AVG Anti-Virus.
 | Version: 7.0.322 / Virus Database: 267.5.1 - Release Date: 02/06/2005
 |  
 | 

-- 
No virus found in this outgoing message.
Checked by AVG Anti-Virus.
Version: 7.0.322 / Virus Database: 267.5.1 - Release Date: 02/06/2005