[ previous ] [ next ] [ threads ]
 
 From:  Tanuj <tanuj at ts86 dot net>
 To:  thomas at sprinzing dot org
 Cc:  Duke Ionescu <duke at mastre dot com>, m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] 1.2b9 broken
 Date:  Thu, 30 Jun 2005 09:44:43 +0100
Thomas Sprinzing wrote:
> 
> my Problem:
> 
> i need OpenVPN
> what do i use? 1.2b8 ? b7 ?
> 

1.2b3

I believe OpenVPN support has been 'updated' since it was first introduced?