[ previous ] [ next ] [ threads ]
 
 From:  Chris <ck42 at bellsouth dot net>
 To:  m0n0wall at lists dot m0n0 dot ch
 Subject:  1st test message and a question
 Date:  Tue, 13 Sep 2005 21:13:15 -0400
New m0n0wall user here.  First, hope to see my post make it onto the list.

Question:

Now that I have a working installation of 1.11 running on a CDROM/floppy 
install, I'm already wanting to upgrade to the 1.2b10 build.  Some of 
the described new features look very appealing.

So, in my case, do I just build another CD with b10 build and then keep 
using my existing config floppy or has something changed in the 1.2 
builds that isn't compatible with the 1.11 floppy?

I looked around on the site for a few minutes for an answer to this but 
didn't find anything.  I apologize if this is already covered somewhere 
I should've looked.


Chris