[ previous ] [ next ] [ threads ]
 
 From:  "Aaron with Morad" <aaronc at morad dot ab dot ca>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re: [m0n0wall] Firewall Log in Beta 1.2b10
 Date:  Tue, 20 Sep 2005 14:17:00 -0600
To be honest I don't remember dechecking that box either.  Although I do 
uncheck it from time to time to check other rules and how the packets are 
flowing.

I do have one more box to upgrade right now.  I will make note of how it is 
in b9 and then after in b10.  Give me a few minutes and I'll update.

Aaron




----- Original Message ----- 
From: "Ernie Zingleman" <ks4q at zingleman dot com>
To: "Aaron with Morad" <aaronc at morad dot ab dot ca>; <m0n0wall at lists dot m0n0 dot ch>
Sent: Tuesday, September 20, 2005 1:45 PM
Subject: Re: [m0n0wall] Firewall Log in Beta 1.2b10


| Aaron,
|
| I don't remember unchecking the box that enables logging of packets 
blocked
| by the default rule.
|
| Perhaps the setting is somehow changed in the process of going from 1.2b9 
to
| 1.2b10.
|
| In any event, it IS working here now.  Thanks All!
|
| Ernest
|
| ----- Original Message ----- 
| From: "Aaron with Morad" <aaronc at morad dot ab dot ca>
| To: <m0n0wall at lists dot m0n0 dot ch>
| Sent: Tuesday, September 20, 2005 12:23 PM
| Subject: Re: [m0n0wall] Firewall Log in Beta 1.2b10
|
|
| >I just checked mine - upgraded to b10 yesterday.  I had found the default
| > rule logging disabled in the Logs:Settings tab.  Checked that and I have
| > lots of entries this morning.
| >
| > Aaron
| >
| >
| >
| >
| >
| >
| > ----- Original Message ----- 
| > From: "Ernie Zingleman" <ks4q at zingleman dot com>
| > To: <m0n0wall at lists dot m0n0 dot ch>
| > Sent: Tuesday, September 20, 2005 10:12 AM
| > Subject: [m0n0wall] Firewall Log in Beta 1.2b10
| >
| >
| > Can someone please check and confirm whether their firewall log is 
showing
| > any entries.
| > I see nothing here in my log even after doing a scan of ports from 
grc.com
| >
| > Thanks, Ernest
| >
| > *********************************
| >
| > I've noticed that there are no entries in my firewall log since I 
started
| > running Beta 1.2b10 this past Friday.
| >
| > Does anyone else see this?
| >
| > Thanks, Ernest
| >
| >
| > ---------------------------------------------------------------------
| > To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
| > For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
| >
| >
| >
| >
| > -- 
| > No virus found in this incoming message.
| > Checked by AVG Anti-Virus.
| > Version: 7.0.344 / Virus Database: 267.11.3/107 - Release Date: 
9/20/2005
| >
|
|
|
| ---------------------------------------------------------------------
| To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
| For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
|