[ previous ] [ next ] [ threads ]
 
 From:  Sifter <sifter at ownzu dot com>
 Cc:  "m0n0wall at lists dot m0n0 dot ch" <m0n0wall at lists dot m0n0 dot ch>
 Subject:  IPSEC Errors
 Date:  Tue, 18 Oct 2005 11:13:25 -0700
Oct 18 11:08:16  	racoon: ERROR: isakmp.c:502:isakmp_main(): can't 
start the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:08:07 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:07:10 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:06:50 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:06:42 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:04:54 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:04:34 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070
Oct 18 11:04:26 	racoon: ERROR: isakmp.c:502:isakmp_main(): can't start 
the quick mode, there is no ISAKMP-SA, 
718a9b1b7fc1ba19:f8f6189ae68bc4cc:00000070


Randomly, Im getting these errors in my system log.  I can stop and 
restart IPSEC, and the errors continue.  VPN tunnels continue to 
function.  Only after a reboot of the firewall do these errors go away.  
Running ver 1.2 on a Nokia IP330 with a HD image.  Any ideas?