[ previous ] [ next ] [ threads ]
 
 From:  "Jonathan De Graeve" <Jonathan dot De dot Graeve at imelda dot be>
 To:  "Roy Daikawa" <rdaikawa at daikawa dot com>, "Monowall \(E-mail\)" <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] DL360 Setup Issue
 Date:  Sun, 4 Dec 2005 16:09:40 +0100
Which generation?

I have m0n0wall running on DL320g4 without a problem

Did you already tried a bios upgrade or disabling some hw components?

Kind Regards,

J.

--
Jonathan De Graeve
Network/System Administrator
Imelda vzw
Informatica Dienst
015/50.52.98
Jonathan dot de dot graeve at imelda dot be

> -----Oorspronkelijk bericht-----
> Van: Roy Daikawa [mailto:rdaikawa at daikawa dot com]
> Verzonden: zondag 4 december 2005 16:04
> Aan: Monowall (E-mail)
> Onderwerp: [m0n0wall] DL360 Setup Issue
> 
> Tried it by Smart Starting for UNIX, Linux, and Other to no avail it
still
> hangs at the same spot.
> 
> FDC0
> 
> At this point I am pretty sure it is a problem with the way Monowall
> performs hardware discovery. I loaded Smooth Wall advanced server just
to
> be
> sure it would work the regular Smooth Wall would not work because it
only
> works with IDE devices and would not see the SCSI raid device. It
worked
> fine. I wish I could get this to work it would make my Monowall
redundant
> with dual power. Any help on this would be greatly appreciated.
> 
> 
> 
> Roy Daikawa
> Chief Engineer
> Empower Information Systems Inc.
> 732 Thimble Shoals Blvd.
> Suite 103
> Newport News Va. 23606
> Phone: (757) 873-9771
> Cell:     (757) 715-2608
> Email: rdaikawa at empoweris dot com
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> 
>