[ previous ] [ next ] [ threads ]
 
 From:  Peter Teunissen <lists at onemanifest dot net>
 To:  tausend100 dash m0n0wall at yahoo dot de
 Cc:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] Problems booting generic CD-Rom image on a P1
 Date:  Wed, 4 Jan 2006 15:28:15 +0100
Hi,

You mentioned the system boots Knoppix, why not simply use that to do  
a harddrive install?
The following link is for DSL linux live CD, but should work for  
Knoppix too:

http://www.m0n0.ch/wall/installation_generic_dsl.php

HTH,


Peter

On 4-jan-2006, at 15:05, Jonas Truemper wrote:

> I don't think that will help since I tried booting
> mono on the old P1 with the same drive that booted
> just fine being plugged to the newer/younger PC
> (/BIOS).
>
> So I believe, it's neither about the CD-R nor about
> the drive that's plugged.
>
>
> Any other hint...? :)
>
> Greetings,
> Jonas
>
>
> --- Alex Neuman van der Hans <alex at nkpanama dot com>
> schrieb:
>
>>
>>> Any idea how to solve this problem?
>>>
>>>
>> Try reburning the image at 1X, 2X or whatever the
>> minimum your burner
>> can achieve. It's worked for me before. I believe it
>> has to do with the
>> size of the pits the CD recorder makes, and the
>> media involved (some
>> CDR's will work, some won't).
>>
>> I know it's not much (and you've already tried other
>> cd-rom drives), but
>> it's probably worth a shot.
>>
>>
> ---------------------------------------------------------------------
>> To unsubscribe, e-mail:
>> m0n0wall dash unsubscribe at lists dot m0n0 dot ch
>> For additional commands, e-mail:
>> m0n0wall dash help at lists dot m0n0 dot ch
>
>
> 	
>
> 	
> 		
> ___________________________________________________________
> Telefonate ohne weitere Kosten vom PC zum PC: http:// 
> messenger.yahoo.de
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>