[ previous ] [ next ] [ threads ]
 
 From:  "Lee Sharp" <leesharp at hal dash pc dot org>
 To:  "m0n0wall" <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re: AW: [m0n0wall] PPTP Issues
 Date:  Sun, 15 Jan 2006 10:57:36 -0600
From: "Lists" <lists at ironcomet dot com>

> But the problem is that we don't have any 1.1s anywhere. We have WRT54s 
> and 1.2 from beta 3 onwards to 1.21.

How did you install 1.2x?  I was having an odd PPtP problem on one system. 
After looking back, I was a system I initially run 1.11 on and upgraded.  I 
reset to default, and reconfigured using the webGUI, and it worked.

                        Lee