[ previous ] [ next ] [ threads ]
 
 From:  A dot L dot M dot Buxey at lboro dot ac dot uk
 To:  Jack Pivac <email at delphinus dot co dot nz>
 Cc:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] SVG problems with FireFox 1.5 and IE
 Date:  Tue, 21 Mar 2006 22:44:36 +0000
Hi,
> What version of mono are you running? the 1.21 version includes an 
> update that makes the SVG graphs run with FF's built in SVG Viewer.

and a way of updating the SVG for older versions was posted to this
list a while back - i followed this advice to install the new SVG code onto
my m0n0 before 1.2.1 came out.

alan