[ previous ] [ next ] [ threads ]
 
 From:  "Jonathan De Graeve" <Jonathan dot De dot Graeve at imelda dot be>
 To:  "Soren Vanggaard Jensen" <svanggaard at hotmail dot com>
 Cc:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] Missing link indication - Soekris net4501
 Date:  Thu, 6 Apr 2006 09:42:07 +0200
Use crossover

-- 
Jonathan De Graeve
Network/System Engineer
Imelda vzw
Informatica Dienst
+32 15/50.52.98
jonathan dot de dot graeve at imelda dot be

---------
Always read the manual for the correct way to do things because the number of incorrect ways to do
things is almost infinite
---------

> -----Oorspronkelijk bericht-----
> Van: Soren Vanggaard Jensen [mailto:svanggaard at hotmail dot com]
> Verzonden: donderdag 6 april 2006 7:50
> Aan: m0n0wall at lists dot m0n0 dot ch
> Onderwerp: [m0n0wall] Missing link indication - Soekris net4501
> 
> Hi,
> 
> I recently bought a couple of Soekris net 4501 boxes. I installed monowall
> and connected the box. Than i ran into a problem. The OPT1 interface is
> connected directly to a wireless accesspoint through a straight patch
> cable
> and but the link indicator never/interface newer comes up. Should i use a
> crossover cable or can i somehow force the link to become active?
> 
> 
> 
> Mvh.

> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> 
>