[ previous ] [ next ] [ threads ]
 
 From:  "Forums" <forums at deleos dot com>
 To:  "George Farris" <farrisg at mala dot bc dot ca>, <m0n0wall at lists dot m0n0 dot ch>
 Cc:  <m0n0wall dash dev at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] 100% disk usage again but no php.core
 Date:  Tue, 12 Sep 2006 21:27:17 -0400
What version are you running?  Have you tried the previous version?


-----Original Message-----
From: George Farris [mailto:farrisg at mala dot bc dot ca] 
Sent: Tuesday, September 12, 2006 6:17 PM
To: m0n0wall at lists dot m0n0 dot ch
Cc: m0n0wall dash dev at lists dot m0n0 dot ch
Subject: [m0n0wall] 100% disk usage again but no php.core

Man this is really getting stupid.  I just had to reboot the firewall
again.  Only 30k room left and no php.core yet.  Seems something is
filling up the disk space and THEN php is core dumping.  Is there anyone
out there that can make an image for monowall that will install on a
hard drive and give us 10Gigs of file system space?  At least this would
give us time to find the problem.

As it stands now, when it starts to happen and I notice it, I don't have
much time left.

Any help greatly appreciated.

-- 
George Farris   farrisg at mala dot bc dot ca
Malaspina University-College

"Our species' survival depends on how fast we embrace the moral shift
from 
'patriot' to 'global citizen'."



---------------------------------------------------------------------
To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch