[ previous ] [ next ] [ threads ]
 
 From:  "Michael" <zlinda1002 at cox dot net>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] Beta 1.23b3 released
 Date:  Sat, 27 Jan 2007 20:14:25 -0700
There is obviously a driver problem with this new release because my
wireless interface ral0 is detected and working fine with b2 version but
with this new version it does not detect the wireless card at all. I have
since reverted back the the b2 version until this is worked out.

-----Original Message-----
From: RP Smith [mailto:rpsmith at hotmail dot com] 
Sent: Saturday, January 27, 2007 2:18 PM
To: m0n0wall at lists dot m0n0 dot ch
Subject: RE: [m0n0wall] Beta 1.23b3 released

As always, Manuel is correct.  PPPoE is working fine.

Turns out both units were using the same dynamic DNS service and that 
service was temp down and both firewalls got a new IP address when they 
rebooted.

My apologies for the false alarm.  I was just trying to give other PPPoE 
users a heads up of possible problems.

Roy...

_________________________________________________________________
Laugh, share and connect with Windows Live Messenger 
http://clk.atdmt.com/MSN/go/msnnkwme0020000001msn/direct/01/?href=http://ima
gine-msn.com/messenger/launch80/default.aspx?locale=en-us&source=hmtagline


---------------------------------------------------------------------
To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch

-- 
No virus found in this incoming message.
Checked by AVG Free Edition.
Version: 7.5.432 / Virus Database: 268.17.12/653 - Release Date: 1/26/2007
11:11 AM
 

-- 
No virus found in this outgoing message.
Checked by AVG Free Edition.
Version: 7.5.432 / Virus Database: 268.17.12/653 - Release Date: 1/26/2007
11:11 AM