[ previous ] [ next ] [ threads ]
 
 From:  "Claudio Elpuerto" <celpuerto at xigma dot com dot ar>
 To:  "monowall" <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re:Re: [m0n0wall] motherboard PC Engines alix1c
 Date:  Tue, 26 Feb 2008 14:42:58 -0300
Enrique, gracias por la informacion.
Te comento que no he podido averiguar que placas son de 5v o de 3.3v, he buscado en internet y en
las especificaciones de algunas placas de red, pero no logro encontrarlo. Sabrias decirme al menos
que voltaje utilizan en general las placas de red?? y de ser posible alguna marca o modelo que sean
de 3.3v ??
Desde ya muchas gracias

El puerto PCI del Alix 1c es de solo 3.3v por lo que debes verificar que
los adaptadores PCI que estas probando no sean PCI de 5v.



creo que sea el caso, con una fuente de 1A o 1.2A debiera ser suficiente.

si no encuentras un adaptador de red que funcione puedes probar con los

(http://www.soekris.com/lan16x1.htm)

Saludos,

Enrique Maldonado


> Tengo un motherboard alix1c de PC Engines, este motherboard tiene solo un puerto ethernet pero
tiene un puerto pci. El problema es que he probado con varias placas de red en el puerto pci y en
ningun caso me arranca el mother, si saco la placa de red arranca perfectamente. Alguien tiene un
mother de este tipo o sabe como solucionar el problema?.
> No he probado con un adaptador USB a ethernet, sabrian decirme si puede funcionar?
> Desde ya gracias
> ************************
>   Claudio  Elpuerto
> Xigma Computacion
> ************************


************************
  Claudio  Elpuerto
Xigma Computacion
************************