[ previous ] [ next ] [ threads ]
 
 From:  "Kimmo Jaskari" <kimmo dot jaskari at gmail dot com>
 To:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Re: [m0n0wall] Question on upgrading from 1.233
 Date:  Thu, 24 Apr 2008 11:20:04 +0300
On 4/24/08, YvesDM <ydmlog at gmail dot com> wrote:

>  It happened before.
>  It's the mfs root size.
>  First upgrade with 1.3b7 which is a little smaller, then upgrade to 1.3b11

Considering what a FAQ this is turning out to be, and knowing that
lots of poeple will probably go 1.3 once it is no longer beta, there
really should be a big red notice on the download page about this.

-- 
-{ Kimmo Jaskari }--{ kimmo dot jaskari at gmail dot com }--

A positive attitude may not solve all your problems, but it will annoy
enough people to make it worth the effort.
 - Herm Albright