[ previous ] [ next ] [ threads ]
 
 From:  KS <nocadm at gmail dot com>
 To:  m0n0wall at lists dot m0n0 dot ch
 Subject:  Fwd: [m0n0wall] m0n0wall funktioniert nach Windows Start nicht mehr
 Date:  Wed, 15 Apr 2009 15:25:28 +0200
Nee, keins zwischen. Aber hab da grad mal eins zwischen gebaut... um
testen obs evtl dara liegt. mus das nachher mal testen. :(


Am 15. April 2009 14:42 schrieb Silvan Gebhardt <pcdog at pcdog dot ch>:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> Ist ein Switch zwischen der M0n0wall und dir? kann das sein das das
> autosensing probleme macht?
>
>

> Sivlan
> KS schrieb:
>> Hi,
>>
>> ich hab ein kleines aber sehr nerviges Problem mit meiner m0n0wall die
>> auf einem Alix Board (Alix 2c3) arbeitet.
>>
>> Das Problem ist folgendes:

>> starte/hochfahre komm ich (meistens) nicht ins Internet, wedernoch

>> ich erreiche kein Ziel hinter dem LAN-Port.
>>

>> Seriell-Anschluss) neuzustarten. Danach funktioniert wieder alles
>> einwandfrei.
>>
>> Wenn ich den PC nun aber neu starte oder herunterfahre und irgendwann
>> wieder anschalte tritt das Problem (meistens) wieder auf - ich
>> erreiche kein Ziel hinter dem LAN-Port, muss die Firewall neu starten
>> und dann ist alles wieder gut. Das Problem tritt irgendwie nur in
>> Verbindung mit dem Hoch-/Runterfahren des PCs auf.
>>

>>
>> Danke
>>
>> m0n0wall 1.3b15  auf "PC Engines ALIX"
>>
>> ---------------------------------------------------------------------
>> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
>> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>>
>
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.9 (GNU/Linux)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
>
> iEYEARECAAYFAknl1j0ACgkQC82WwYR1u2qruQCfQWJitl3qqRGLh80u+N/Wifal
> zxAAn2RvmbQhQkGaCKd+E5bHXrXP2CrU
> =m0Z2
> -----END PGP SIGNATURE-----
>