[ previous ] [ next ] [ threads ]
 
 From:  "Quark AV - Hilton Travis" <Hilton at QuarkAV dot com>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  RE: [m0n0wall] Efficient Ethernet 5100
 Date:  Tue, 8 Jun 2004 19:31:43 +1000
Hi Vincent,

No, it doesn't work in the 1.0 release, or I'd not have mentioned that this
bug was fixed in the 1.1 Beta releases.  :)

--
 
Regards,
 
Hilton Travis                        Phone: +61-(0)7-3343-3889
Manager,                             Mobile: +61 (0)419 792 394
Quark IT                             http://www.QuarkIT.com.au/
Quark AudioVisual                    http://www.QuarkAV.net/
(Brisbane, Australia)
 
Network Administration, SmoothWall Firewalls, NOD32 AntiVirus
Non Linear Video Editing Solutions & Digital Audio Workstations
Conference and Seminar AudioVisual Production and Recording
 
 War doesn't determine who is right. War determines who is left.
 

> -----Original Message-----
> From: Vincent FLEURANCEAU 
> [mailto:v dot fleuranceau at parc dash landes dash de dash gascogne dot fr] 
> Sent: Tuesday, 8 June 2004 19:10
> To: Quark AV - Hilton Travis
> Cc: m0n0wall at lists dot m0n0 dot ch
> Subject: Re: [m0n0wall] Efficient Ethernet 5100
> 
> > I'd strongly recommend the latest 1.1 Beta images to those 
> on PPPOE as 
> > the "DNS from PPPOE is not passed to DHCP Clients" issue as 
> previously 
> > mentioned in this list is fixed.
> 
> Do you mean it's broken on previous 1.1 Beta releases?
> Does it work on 1.0 official release?
> 
> -- Vincent
> 
> 
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>