[ previous ] [ next ] [ threads ]
 
 From:  "Patrik" <paake at telia dot com>
 To:  <m0n0wall at lists dot m0n0 dot ch>
 Subject:  Re: [m0n0wall] Help with configuration
 Date:  Thu, 12 Aug 2004 20:22:45 +0200
Wrong of me, my laptop does not connect to the wireless network
but it do find it! Have tried with and without WEP.




> I have bridged LAN with OPT1 (DMZ) which is working together.
> Havent bridged WLAN with anything but the interface is up, the
> laptop does find my wireless network and do connect to it
> although I cant even ping or logon to m0n0wall...
> 
> -Patrik
> 
> ----- Original Message ----- 
> From: "Stefan Thuering" <stefan dot thuering at freesurf dot ch>
> To: <>
> Sent: Thursday, August 12, 2004 7:49 PM
> Subject: Re: [m0n0wall] Help with configuration
> 
> 
> > Hello Patrik
> >
> > I think you just have to copy the settings of the "Default LAN -> any"
> > rule to the other interfaces. Bridging isn't required.
> >
> > Patrik wrote:
> > > to configure this? I would like every computer to communicate to each
> other.
> >
> > ---------------------------------------------------------------------
> > To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> > For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
> >
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: m0n0wall dash unsubscribe at lists dot m0n0 dot ch
> For additional commands, e-mail: m0n0wall dash help at lists dot m0n0 dot ch
>